[Résolu] Antivirus bloque bannière (header)

Image Toutes les demandes de support en rapport à l'utilisation.
  • Publicité

[Résolu] Antivirus bloque bannière (header)

Messagepar Sille » Mer 8 Avr 2015 09:25

Salut,

parfaitement par hasard j'ai découvert qu'un membre n'avait pas la bannière de mon forum visible sur son ordinateur. Après quelques recherches il s'avère que son antivirus bloquait l'affichage donc la visibilité. Est-ce normal, un paramétrage défaillant ou tout simplement la version 3.1.X qui impacte le header ?

Merci pour vos lumières.

PS : nouvelle catégorie, nouveau forum, j'espère être au bon endroit pour poster mon sujet :clin:
>> Solutions et Services PhpBB
>> Communauté Graphique

Soutenir >> Image

[5 ans de Pack] Image ici

Déjà 4 ans chez mon@robase.net Image Image
Avatar de l’utilisateur
Sille

Membre Tranquility
 
Messages: 4154
Âge: 50 ans
Enregistré le: Ven 6 Mai 2011 14:26
Localisation: Au dessus de la Seine et de la Marne.
Hébergeur(s): mon@robase.net c'est clair et net !

Antivirus bloque bannière (header)

Messagepar Steph » Mer 8 Avr 2015 12:46

Salut,

Ton forum est en version 3.0.13-PL1 donc rien à voir avec 3.1.X même si ce ne serait pas la raison.

Difficile d'affirmer que l'antivirus n'accepte pas cette bannière à moins que d'autres images du forum ne soient également impactées.

Possible que ce soit un souci de cache navigateur ou alors une connexion internet trop lente etc...

A voir si ton membre accède directement à la bannière : http://www.jardins-du-nord.fr/styles/ja ... bann/4.jpg
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10275
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Antivirus bloque bannière (header)

Messagepar sophn » Jeu 9 Avr 2015 16:35

parfaitement par hasard j'ai découvert qu'un membre n'avait pas la bannière de mon forum visible sur son ordinateur. Après quelques recherches il s'avère que son antivirus bloquait l'affichage donc la visibilité.


A mon humble avis, il se peut que celui-ci le considère comme de la pub. Est-ce que ta banière est animée ?
Moi, j'ai le module adblock de chez firefox qui bloque la pub de phpbb-assistance et me bloquait de temps en temps l'affichage du bouton "index" et les autres boutons de navigation de la page d'accueil de phpb-assistance. Je ne les voyais plus mais ils étaient fonctionnels.

Je pense qu'il faudrait demander à ton membre, s'il n'a pas un module/extension blocage pub.

Bonne soirée
Avatar de l’utilisateur
sophn

Membre Tranquility
 
Messages: 311
Âge: 53 ans
Enregistré le: Lun 13 Oct 2014 16:30
Localisation: Nice (06)
Hébergeur(s): Monarobase

Antivirus bloque bannière (header)

Messagepar Sille » Lun 13 Avr 2015 07:04

Salut,

merci pour vos réponses. Il s'avère que son antivirus bloquait la bannière qu'il considérait comme de la pub, un simple paramétrage donc.
Étonnant surtout qu'il ne faisait que cela sur les pages du forum et non sur le portail :mouh:

Tout est ok.
>> Solutions et Services PhpBB
>> Communauté Graphique

Soutenir >> Image

[5 ans de Pack] Image ici

Déjà 4 ans chez mon@robase.net Image Image
Avatar de l’utilisateur
Sille

Membre Tranquility
 
Messages: 4154
Âge: 50 ans
Enregistré le: Ven 6 Mai 2011 14:26
Localisation: Au dessus de la Seine et de la Marne.
Hébergeur(s): mon@robase.net c'est clair et net !


Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités