[Résolu] Empreinte du Web / Connexion

Image Service proposé par Empreintes du Web .
  • Publicité

Empreinte du Web / Connexion

Messagepar Artwech » Sam 23 Aoû 2014 12:09

Oui oui c'est bien avec le mail de 22:48 que je tente
Avatar de l’utilisateur
Artwech
 
Messages: 270
Âge: 35 ans
Enregistré le: Mar 4 Oct 2011 02:40
Localisation: Gland (CH)

Re: Empreinte du Web / Connexion

Messagepar Steph » Sam 23 Aoû 2014 12:17

Quelle est l'URL de validation ?
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10275
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Empreinte du Web / Connexion

Messagepar Artwech » Sam 23 Aoû 2014 15:07

Avatar de l’utilisateur
Artwech
 
Messages: 270
Âge: 35 ans
Enregistré le: Mar 4 Oct 2011 02:40
Localisation: Gland (CH)

Re: Empreinte du Web / Connexion

Messagepar Steph » Sam 23 Aoû 2014 18:26

Je viens de vérifier dans la base de données et tout correspond bien, mais je pense avoir mon idée de ce qui ne fonctionnai pas le @ est probablement en cause dans l'URL et suivant le navigateur utilisé.

D'ailleurs quel navigateur utilises-tu ? (pour que je puisse faire des tests)

Sinon j'ai cliquer sur le lien et le mail est validé.

Pour le mot de passe il suffit donc de faire la procédure de récupération comme indiqué dans un précédent message
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10275
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Empreinte du Web / Connexion

Messagepar Artwech » Sam 23 Aoû 2014 20:36

C'est ok ça marche maintenant
Un grand merci Steph :kiss1:
Avatar de l’utilisateur
Artwech
 
Messages: 270
Âge: 35 ans
Enregistré le: Mar 4 Oct 2011 02:40
Localisation: Gland (CH)

Précédente

Retourner vers Forum de support EDW

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités