[Résolu] Empreinte du Web / Connexion

Image Service proposé par Empreintes du Web .
  • Publicité

[Résolu] Empreinte du Web / Connexion

Messagepar Artwech » Jeu 21 Aoû 2014 20:19

Bonjour,

Depuis quelque temps, impossible de me connecter à empreinte du Web
Le lien ne fonctionne plus sur le forum et mon mail n'est plus reconnu

Help
me
Avatar de l’utilisateur
Artwech
 
Messages: 270
Âge: 35 ans
Enregistré le: Mar 4 Oct 2011 02:40
Localisation: Gland (CH)

Empreinte du Web / Connexion

Messagepar Steph » Jeu 21 Aoû 2014 20:30

Salut,

Image
Information
-- Topic déplacé par Steph dans le bon forum --


J'ai répondu au ticket support ouvert avec le mail XXXXXXwiss@gmail.com et en principe le lien vers la réponse si trouve ainsi qu'un code d'accès pour y parvenir.

Lien vers le ticket support : http://images.empreintesduweb.com/suppo ... et-13.html

Sinon il est possible d'indiquer le pseudo et le mot de passe pour ce connecter c'est-à-dire qu'il n'y a pas d'obligation de saisir le mail pour la connexion

Au besoin je peux assigner ce mail au compte afin de débloquer la situation ?
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Empreinte du Web / Connexion

Messagepar Artwech » Ven 22 Aoû 2014 06:25

Je n'ai pas reçu de mail
C'est plutôt étrange hmmmm
Avatar de l’utilisateur
Artwech
 
Messages: 270
Âge: 35 ans
Enregistré le: Mar 4 Oct 2011 02:40
Localisation: Gland (CH)

Re: Empreinte du Web / Connexion

Messagepar Steph » Ven 22 Aoû 2014 09:25

Ok pas normal donc et pourtant je viens de vérifier et je n'ai pas de retour de mail non délivré.

Il est possible de se connecter avec le pseudo artwech et le mot de passe choisi lors de l'inscription le mot de passe étant crypté dans la base je n'en ai pas connaissance.

Si besoin je peux assigner une adresse mail que tu me communique en MP afin de pouvoir utiliser le système de récupération
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Empreinte du Web / Connexion

Messagepar Artwech » Ven 22 Aoû 2014 13:53

Avatar de l’utilisateur
Artwech
 
Messages: 270
Âge: 35 ans
Enregistré le: Mar 4 Oct 2011 02:40
Localisation: Gland (CH)

Re: Empreinte du Web / Connexion

Messagepar Steph » Ven 22 Aoû 2014 15:15

Voilà j'ai mis en place l'adresse mail et normalement tu as reçu une notification sur ton mail pour la valider.

Une fois fait tu clic sur http://images.empreintesduweb.com/recup ... passe.html pour faire la récupération de mot de passe et cela devrais aller

Le module est de nouveau accessible, mais sans validation cela aura le même effet dans quelque temps
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Empreinte du Web / Connexion

Messagepar Artwech » Ven 22 Aoû 2014 16:32

J'ai ca

La clé d'activation ne correspond pas au compte dont l'adresse mail à changée ou alors l'adresse mail à déjà été validée.

Renouvelez l'opération, à défaut, contactez le webmaster via le formulaire de contact.


et après ça

L'adresse mail que vous avez saisie n'existe pas dans notre base de données


hmmmm

Par contre le service est de nouveau actif :n°1:
Avatar de l’utilisateur
Artwech
 
Messages: 270
Âge: 35 ans
Enregistré le: Mar 4 Oct 2011 02:40
Localisation: Gland (CH)

Re: Empreinte du Web / Connexion

Messagepar Steph » Ven 22 Aoû 2014 20:19

hmmmm hmmmm Bizarre ça ! Je viens de tester sur mon serveur de développement et la manipulation fonctionne.

Tu as du recevoir un nouveau lien de validation du compte sur le mail b**rc*wi**@gmail.com

Et pour le second message forcément puisque l'adresse mail n'est pas validé par le système.

Le problème est que si le mail n'est pas validé le service sera à nouveau restreint, pas pour de suite, mais lorsque je ferais la prochaine mise à jour du site car je lance un script qui "nettoie" les mails qui retourne une invalidité.
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Empreinte du Web / Connexion

Messagepar Artwech » Ven 22 Aoû 2014 21:35

Idem

La clé d'activation ne correspond pas au compte dont l'adresse mail à changée ou alors l'adresse mail à déjà été validée.

Renouvelez l'opération, à défaut, contactez le webmaster via le formulaire de contact.
Avatar de l’utilisateur
Artwech
 
Messages: 270
Âge: 35 ans
Enregistré le: Mar 4 Oct 2011 02:40
Localisation: Gland (CH)

Re: Empreinte du Web / Connexion

Messagepar Steph » Ven 22 Aoû 2014 21:49

Alors tu ne clic pas sur le lien du dernier mail de demande d'activation reçu. Je viens de tester avec mon compte sur la version en ligne et ça fonctionne.

Assure toi d'avoir le dernier mail qui date de 22:48 + ou - une minute et clic sur le lien reçu je viens d'envoyer une nouvelle demande
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Suivante

Retourner vers Forum de support EDW

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités