[Résolu] exploit sur forum

Image Toutes les questions en rapport à l'utilisation de phpbb3 uniquement .
  • Publicité

[Résolu] exploit sur forum

Messagepar fpoli75 » Jeu 26 Sep 2013 17:29

SAlut!
je sais pas trop si c'est bien la bonne section pour ce genre de probleme. :cool:

Je remarque que depuis quelques jours, j'ai AVG qui bloque un exploit HTTP.

Image

Vous pensez que c'est sur mon forum?

J'ai ce message quand je me deconnecte du forum.

J'ai scanné mon PC 3 fois avec AVG, RAS.
J'ai aussi scanné mon PC 1 fois avec une clef USB sous linux (sans amorcé windows), RAS.

hmmmm
Avatar de l’utilisateur
fpoli75
 
Messages: 1119
Âge: 43 ans
Enregistré le: Jeu 9 Fév 2012 13:05
Localisation: IDF
Hébergeur(s): Monarobase (et heureux!)

Re: exploit sur forum

Messagepar sub60 » Jeu 26 Sep 2013 19:17

Hello,

Regarde un peut ce que l'on trouve sur le net a propos de ad.turn.com, http://www.xp-vista.com/fr/spyware-remo ... oval-guide :clin:

Cordialement
Forum de démo pour mes styles 3.1.x
Attention..!! les styles pour version de phpBB 3.0, ne sont pas compatible avec la nouvelle version de phpBB 3.1
Avatar de l’utilisateur
sub60

[-V.I.P-]
 
Messages: 156
Enregistré le: Lun 9 Avr 2012 11:28
Localisation: Oise
Hébergeur(s): phpbb-services

Re: exploit sur forum

Messagepar EnYgmA » Jeu 26 Sep 2013 19:27

Très performant AVG :shutt:
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support

Référencement gratuit - Forum informatique
Avatar de l’utilisateur
EnYgmA

Administrateur phpBB Assistance
 
Messages: 8503
Âge: 35 ans
Enregistré le: Lun 19 Avr 2010 17:44
Localisation: Lyon
Hébergeur(s): Monarobase

Re: exploit sur forum

Messagepar fpoli75 » Jeu 26 Sep 2013 20:12

j'ai aussi fait SECURISER.COM et bitdefender.
rien avec leurs scan en ligne...
Avatar de l’utilisateur
fpoli75
 
Messages: 1119
Âge: 43 ans
Enregistré le: Jeu 9 Fév 2012 13:05
Localisation: IDF
Hébergeur(s): Monarobase (et heureux!)

Re: exploit sur forum

Messagepar fpoli75 » Jeu 26 Sep 2013 20:27

sub60 a écrit:Hello,

Regarde un peut ce que l'on trouve sur le net a propos de ad.turn.com, http://www.xp-vista.com/fr/spyware-remo ... oval-guide :clin:

Cordialement



J'ai verifié FIREFOX et IE, j'ai rien de special dedans.

par contre, a la fin, ils donnent un lien pour telecharger SPYmachin, il semblerait que ce soit une arnaque comme soft anti virus.
Avatar de l’utilisateur
fpoli75
 
Messages: 1119
Âge: 43 ans
Enregistré le: Jeu 9 Fév 2012 13:05
Localisation: IDF
Hébergeur(s): Monarobase (et heureux!)

Re: exploit sur forum

Messagepar fpoli75 » Jeu 26 Sep 2013 20:28

EnYgmA a écrit:Très performant AVG :shutt:


non, ca va.. il m'a deja sauvé plusieurs fois.
j'ai meme acheté une licence tellement je suis content avec.

mais les antivirus, c'est comme le vin.. y a des années ou ca marche mal et d'autre ou ca décape.
Avatar de l’utilisateur
fpoli75
 
Messages: 1119
Âge: 43 ans
Enregistré le: Jeu 9 Fév 2012 13:05
Localisation: IDF
Hébergeur(s): Monarobase (et heureux!)

Re: exploit sur forum

Messagepar fpoli75 » Dim 29 Sep 2013 10:15

bon, je pense que le probleme d'a rien a voir avec le phpbb.
mais juste a des malware sur mon pc.


J'ai ca de temps en temps en plus du message d'aVG.
Image


J'ai vu que Malwarebytes Anti-Malware avait l'air performant, je vais tester ca.

le sujet peut etre deplacer dans la section informatique!
Avatar de l’utilisateur
fpoli75
 
Messages: 1119
Âge: 43 ans
Enregistré le: Jeu 9 Fév 2012 13:05
Localisation: IDF
Hébergeur(s): Monarobase (et heureux!)

Re: exploit sur forum

Messagepar EnYgmA » Dim 9 Mar 2014 18:54

Image
Le problème est Résolu ?
Merci de passer ton topic en " Image " à l'aide de l'attribut [Résolu]
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support

Référencement gratuit - Forum informatique
Avatar de l’utilisateur
EnYgmA

Administrateur phpBB Assistance
 
Messages: 8503
Âge: 35 ans
Enregistré le: Lun 19 Avr 2010 17:44
Localisation: Lyon
Hébergeur(s): Monarobase

Re: exploit sur forum

Messagepar fpoli75 » Dim 9 Mar 2014 20:42

oui, c'est resolu..
mais je ne sais pas comment!

etrange cette histoire...
Avatar de l’utilisateur
fpoli75
 
Messages: 1119
Âge: 43 ans
Enregistré le: Jeu 9 Fév 2012 13:05
Localisation: IDF
Hébergeur(s): Monarobase (et heureux!)

exploit sur forum

Messagepar Sille » Dim 9 Mar 2014 23:48

T'es pas sur écoute ? :ptdr:

Fais gaffe c'est tendance en ce moment :langue:
:tayoo:
>> Solutions et Services PhpBB
>> Communauté Graphique

Soutenir >> Image

[5 ans de Pack] Image ici

Déjà 4 ans chez mon@robase.net Image Image
Avatar de l’utilisateur
Sille

Membre Tranquility
 
Messages: 4154
Âge: 50 ans
Enregistré le: Ven 6 Mai 2011 14:26
Localisation: Au dessus de la Seine et de la Marne.
Hébergeur(s): mon@robase.net c'est clair et net !

Suivante

Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités