[Résolu] Impossible d'héberger une image

Image Service proposé par Empreintes du Web .
  • Publicité

[Résolu] Impossible d'héberger une image

Messagepar Steph___ » Mer 16 Fév 2011 14:23

Bonjour à vous cher admin, ayant un peu de temps je profite pour faire un tit coucou .

N'étant pas tres dispo , je viens de m'apercevoir que sur mon forum je ne pouvais plu héberger d'image via "hebergeur du web" .
Je selectionne mon image depuis mon forum==> telecharger==> ça me donne un lien "retour" et non pas le lien de l'image .

Quand vous aurez le temps pour y regarder :^^:

Merci par avance . :vivepa:
Avatar de l’utilisateur
Steph___

[-V.I.P-]
 
Messages: 420
Âge: 37 ans
Enregistré le: Ven 3 Sep 2010 15:31
Localisation: Metz (moselle)
Hébergeur(s): OVH & 1&1

Re: Impossible d'héberger une image

Messagepar Steph » Mer 16 Fév 2011 14:51

Salut,

Tu veux dire depuis empreintesduweb ?

Ça faisait un moment dis donc !! :clin:
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Re: Impossible d'héberger une image

Messagepar Steph___ » Mer 16 Fév 2011 15:05

Hop salut Steph ,

En fait je peux peux héberger via le module de mon forum . :timidou:
EnYgmA m'avait installer mon iframe générer via empreinteduweb, c'est de mon forum que ça va pas .


Ça faisait un moment dis donc !!


boulot boulot, je suis à mon compte depuis le 01/02 et je dois dire que c'est une autre vie . :clin:
Avatar de l’utilisateur
Steph___

[-V.I.P-]
 
Messages: 420
Âge: 37 ans
Enregistré le: Ven 3 Sep 2010 15:31
Localisation: Metz (moselle)
Hébergeur(s): OVH & 1&1

Re: Impossible d'héberger une image

Messagepar EnYgmA » Mer 16 Fév 2011 15:36

Plop ,

en effet tu as un souci , l'image est bien envoyée mais tu reçois pas les liens de retour hmmmm

Je sais pas si c'est un souci passager , faut voir avec Steph pour le coup car ici l'envoi se passe très bien et sur GD aussi sinon on nous aurait déjà remonté l'info :clin:
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support

Référencement gratuit - Forum informatique
Avatar de l’utilisateur
EnYgmA

Administrateur phpBB Assistance
 
Messages: 8503
Âge: 35 ans
Enregistré le: Lun 19 Avr 2010 17:44
Localisation: Lyon
Hébergeur(s): Monarobase

Re: Impossible d'héberger une image

Messagepar Steph » Mer 16 Fév 2011 17:22

Voila c'est réglé.

En fait pour la petite explication j'ai récemment ajouter des options et l'obligation d'indiquer l'url du site qui utilise l'iframe et je n'avais pas prévu tout les cas en rapport aux nouvelles options si le champ est vide.

J'ai testé et ça à l'air fonctionnel :clin:

-- Topic déplacé par Steph dans le bon forum --
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Re: Impossible d'héberger une image

Messagepar Steph___ » Mer 16 Fév 2011 17:29

Merci Steph pour ton aide, ainsi qu'à EnYgmA ...

ça refonctionne nikel :n°1:

Comme toujours, problème réglé en moins de deux ... :clin:

Merci à vous
Avatar de l’utilisateur
Steph___

[-V.I.P-]
 
Messages: 420
Âge: 37 ans
Enregistré le: Ven 3 Sep 2010 15:31
Localisation: Metz (moselle)
Hébergeur(s): OVH & 1&1

Re: Impossible d'héberger une image

Messagepar Steph » Mer 16 Fév 2011 17:56

Oui enfin bon la c'est quand même de ma faute :timidou:

Bon c'est vrai que je ne peux pas penser à toutes les possibilité mais bon.

Je vais voir pour mettre un message d'erreur pour les cas comme ça afin de demander de me prévenir car je suis sur que d'autres ne prennent pas la peine de remonter les erreurs comme ça.

Merci à toi pour l'info :clin:
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Re: Impossible d'héberger une image

Messagepar Steph___ » Mar 1 Mai 2012 08:03

:n°1:
Avatar de l’utilisateur
Steph___

[-V.I.P-]
 
Messages: 420
Âge: 37 ans
Enregistré le: Ven 3 Sep 2010 15:31
Localisation: Metz (moselle)
Hébergeur(s): OVH & 1&1


Retourner vers Forum de support EDW

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités