[Résolu] Indisponibilité du service

Image Service proposé par Empreintes du Web .
  • Publicité

[Résolu] Indisponibilité du service

Messagepar Steph » Dim 21 Avr 2013 09:25

Bonjour,

Un problème en cours d'identification empêche l'utilisation du service.

Je pense à un vol de bande passante qui a fait atteindre des sommets depuis quelques jours sauf que la c'est trop d'un coup.
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Re: Indisponibilité du service

Messagepar fpoli75 » Dim 21 Avr 2013 11:29

un vol de bande passante? comment ca marche?
Avatar de l’utilisateur
fpoli75
 
Messages: 1119
Âge: 43 ans
Enregistré le: Jeu 9 Fév 2012 13:05
Localisation: IDF
Hébergeur(s): Monarobase (et heureux!)

Re: Indisponibilité du service

Messagepar Steph » Dim 21 Avr 2013 14:57

A priori c'est résolu pour le moment.

En fait ce n'est pas un souci de vol de bande passante, néanmoins il faut que je trouve l'origine du problème.

Un vol de bande passante peut se faire de diverses manières dont une par exemple tu as plusieurs images sur ton forum et qu'une personne fait des liens vers celles-ci pour l'utiliser sur un site internet au lieu de l'héberger sur sont propre ftp la bande passante sera pour l'origine et non le site ou tu l'affiche.

En gros quand tu héberge une image chez moi et que tu l'affiche sur ton forum c'est ma bande passante qui est utilisé sur mon compte et par sur le tient c'est comme le wifi si tu te connecte chez le voisin alors que son réseau ne demande pas de mot de passe.
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Re: Indisponibilité du service

Messagepar tatav76 » Dim 21 Avr 2013 15:15

ouaaa c'est un truc de fou ça
le problème c'est que pas mal le font ça sur d'autre forum
tatav76
 
Messages: 199
Âge: 40 ans
Enregistré le: Mar 8 Jan 2013 17:37
Localisation: 89
Hébergeur(s): monarobase

Re: Indisponibilité du service

Messagepar Steph » Dim 21 Avr 2013 15:48

Certains hébergeur comme Monarobase permettent de lutter contre cette pratique en activant une option dans le cpanel, mais je ne peut pas le faire sinon le service ne fonctionnera plus
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Re: Indisponibilité du service

Messagepar fpoli75 » Dim 21 Avr 2013 17:25

ah ok, je comprends mieux. mais c'est pas la fin du monde car le vol de bande passante sera juste le moment a ce que le sujet sur l'autre forum soit d'actualité.

ou est cette option du le Cpanel?
je vais l'activer aussi.
Avatar de l’utilisateur
fpoli75
 
Messages: 1119
Âge: 43 ans
Enregistré le: Jeu 9 Fév 2012 13:05
Localisation: IDF
Hébergeur(s): Monarobase (et heureux!)

Re: Indisponibilité du service

Messagepar Steph » Dim 21 Avr 2013 17:36

L'option est "Protection des liens actifs" dans le bloc "Sécurité"
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Re: Indisponibilité du service

Messagepar fpoli75 » Dim 21 Avr 2013 18:02

trop fort!
J'ai activé le service et j'ai mis cette image en redirection "URL vers lequel on redirige:"
http://ruminances.unblog.fr/files/2011/ ... onneur.jpg

bon OK, j'y vais un peu fort .. mais c'est marrant. lol!
Avatar de l’utilisateur
fpoli75
 
Messages: 1119
Âge: 43 ans
Enregistré le: Jeu 9 Fév 2012 13:05
Localisation: IDF
Hébergeur(s): Monarobase (et heureux!)

Re: Indisponibilité du service

Messagepar Steph » Dim 21 Avr 2013 18:05

C'est un peu provocateur :Peace: :ptdr:

En tout cas je remercie Richard pour son intervention très rapide en ce dimanche :clin:
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Re: Indisponibilité du service

Messagepar Pro_info » Dim 21 Avr 2013 20:24

j'avais vu qu'il suffisait d'ajouter quelques lignes dans le htaccess il me semble non ?
Avatar de l’utilisateur
Pro_info
 
Messages: 357
Âge: 21 ans
Enregistré le: Mar 26 Avr 2011 14:58

Suivante

Retourner vers Forum de support EDW

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités