[Résolu] Probleme Piece jointe

Image Toutes les questions en rapport à l'utilisation de phpbb3 uniquement .
  • Publicité

Re: Probleme Piece jointe

Messagepar stax » Mar 13 Déc 2011 11:15

désolé je suis un peu noob.tu parles du dossier cache sur le server ?
et de mon cache ie ?
sur le ftp j'ai un peu peur de faire une connerie si tu pouvais m'indiquer la marche a suivre hmmmm
stax
 
Messages: 11
Enregistré le: Lun 12 Déc 2011 16:29

Re: Probleme Piece jointe

Messagepar Steph » Mar 13 Déc 2011 11:20

Tu peux vider le dossier cache de ton FTP SAUF les fichiers .htaccess et index.html

Mais un simple vidage du cache depuis l'ACP et un rafraichissement des templates devrai suffire
Avatar de l’utilisateur
Steph

Administrateur phpBB Assistance
 
Messages: 10276
Âge: 39 ans
Enregistré le: Lun 19 Avr 2010 18:25
Localisation: Alsace (67)
Hébergeur(s): monarobase

Re: Probleme Piece jointe

Messagepar stax » Mar 13 Déc 2011 11:28

Tu déchires !!!!
Un grand MERCI à toi !!!
Ca fonctionne !!!
stax
 
Messages: 11
Enregistré le: Lun 12 Déc 2011 16:29

Re: Probleme Piece jointe

Messagepar EnYgmA » Mar 1 Mai 2012 08:07

Si le problème est considéré comme réglé

Merci de passer ton topic en " Image " à l'aide de l'attribut [Résolu].

A bientôt :clin:
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support

Référencement gratuit - Forum informatique
Avatar de l’utilisateur
EnYgmA

Administrateur phpBB Assistance
 
Messages: 8503
Âge: 35 ans
Enregistré le: Lun 19 Avr 2010 17:44
Localisation: Lyon
Hébergeur(s): Monarobase

Précédente

Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités