[Support] Remercier des messages

Image Forum de support des mod's .
Image Demande de personnalisation interdite
Verrouillé
     
Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8647
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Au soleil
Contact :

Re: [Support] Remercier des messages 1.3.3

Message par EnYgmA » lun. 3 sept. 2012 05:49

Plop,

suis ce topic update_from_v133_to_v134.xml-line is empty :clin:

En comparant avec le fichier d'installation cette partie n'est pas touchée donc je pense qu'il voulait supprimer cette portion de code, à voir ce que ça la suite dit :clin:
Très absent en ce moment ...
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Avatar du membre

cyrilagri
Messages : 255
Enregistré le : juillet 2011

Re: [Support] Remercier des messages 1.3.3

Message par cyrilagri » lun. 3 sept. 2012 08:50

Bonjour,

Bien vue EnYgma. :clin:

Je pense qui faudrait rectifié le fichier de mise à jour car c'est écrit (Remplacer par) .

Merci beaucoup ça fonctionne.

Cordialement.

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8647
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Au soleil
Contact :

Re: [Support] Remercier des messages 1.3.3

Message par EnYgmA » lun. 3 sept. 2012 08:57

Bah de rien :cool:
Très absent en ce moment ...
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Avatar du membre

fpoli75
Messages : 1123
Enregistré le : février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

Re: [Support] Remercier des messages

Message par fpoli75 » lun. 21 oct. 2013 08:57

hello!
mon forum a ete passé en 3.0.12 et depuis, j'ai le MOD remerciements qui ne fonctionne plus.
Vous pouvez voir chez vous si ca fonctionne?

quand on clique sur la petite main en haut a droite d'un sujet/reponse, la simple pression dessus fait recharger la page, mais le +1 n'est pas affiché ni prit en compte.
hmmmm

D'apres l'auteur, le MOD fonctionne sur le dernier 3.0.12.
https://www.phpbb.com/customise/db/mod/ ... for_posts/

Verrouillé
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Support Mods Bdd »