Les images ne s'affichent pas

Image Service proposé par Empreintes du Web .
Répondre
     
Avatar du membre

Auteur du sujet
Terraburg
Messages : 815
Enregistré le : août 2010
Localisation : Terraburg
Contact :

Les images ne s'affichent pas

Message par Terraburg » ven. 28 oct. 2011 00:04

Bonjour
Les images ne s'affichent plus
Le lien de l'image a la place.
Nous avons perdu tout crédit.
J'ai transmis le lien à la moitié du parlement et de l'état-major.
Il faut remettre tinypic
Peu importe le problème, mais les gens demandes la suppression du compte.
Pire que facebook.

Avatar du membre

zach
Support phpBB Assistance
Support phpBB Assistance
Messages : 1313
Enregistré le : décembre 2010

Re: Les images ne s'affichent pas

Message par zach » ven. 28 oct. 2011 00:20

Salut

un exemple serait sans doute + parlant :clin:

Avatar du membre

Auteur du sujet
Terraburg
Messages : 815
Enregistré le : août 2010
Localisation : Terraburg
Contact :

Re: Les images ne s'affichent pas

Message par Terraburg » ven. 28 oct. 2011 00:31

zach a écrit : Salut

un exemple serait sans doute + parlant :clin:
Sur le portail déjà

Avatar du membre

Léa
[-V.I.P-]
[-V.I.P-]
Messages : 1216
Enregistré le : mai 2010
Hébergeur(s) : Monarobase
Localisation : Ici

Re: Les images ne s'affichent pas

Message par Léa » ven. 28 oct. 2011 08:56

Les images sont bien en place pourtant de mon coté hmmmm
Image

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10739
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Les images ne s'affichent pas

Message par Steph » ven. 28 oct. 2011 09:45

Oh la la un petit saut d'affichage et déjà on pleure, faut arrêter c'est un service d'hébergement d'images qui reste temporaire d'ailleurs il y a cette partie importante dans les conditions
Le service d'hébergement d'images d'EmpreintesDuWeb est un service pour les personnes ne disposant pas d'un espace privé en ligne. Par conséquent, l'utilisation du service d'hébergement d'images d'EmpreintesDuWeb pour héberger des éléments graphiques composant le design d'un site web, forum ou blog est strictement interdit, dans un tel cas les images seront susceptibles d'être supprimées sans préavis. Le service d'hébergement d'images d'EmpreintesDuWeb a pour but de partager des images et non de servir de sauvegarde.
Et sans lien vers les images concernées je ne peut pas t'aider, sur le portail pas de souci.

Les images sont bien la, j'ai vérifié les logs et il n'y a pas eu de problème sur les dernières 24 heures et pour supprimer ton compte ainsi que toutes les images c'est très simple rends-toi sur Mon compte > Modifier mon compte > en bas de page dans la partie Supprimer mon compte tu tape en majuscule le mot SUPPR et tu valide, mais les images seront perdu sans possibilité de retour en arrière.

Pour enlever le module ouvre une demande dans ton forum perso. :clin:

Avatar du membre

Pro_info
Messages : 357
Enregistré le : avril 2011
Contact :

Re: Les images ne s'affichent pas

Message par Pro_info » mer. 28 déc. 2011 13:26

bonjour, je ne sais pas trop si je peux poster ici mais c'est juste pour prévenir que depuis un certain temps maintenant toutes les images hébergés sur empreinte du web ne s'affiche plus que se soit en mignature ou lorsque l'on clic sur un lien redirigeant sur le site.
Je suis sous ie9 pour info et tout fonctionnais très bien auparavant.
@++

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10739
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Les images ne s'affichent pas

Message par Steph » mer. 28 déc. 2011 14:41

Salut,

Je ne vois pas de problème de chez moi avec les navigateurs que je possède

Cependant apparemment certains pare-feu sont trop sensible voir ce sujet ---> http://www.phpbb-assistance.com/anti-vi ... t1458.html

Avatar du membre

Pro_info
Messages : 357
Enregistré le : avril 2011
Contact :

Re: Les images ne s'affichent pas

Message par Pro_info » mer. 28 déc. 2011 15:01

disont que même avec le firewall désactivé je n'ai pas les images qui proviennent d'empreinte du web o.O sachant qu'en plus je n'ai pas remarqué ce problème avec d'autres hébergeurs...

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10739
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Les images ne s'affichent pas

Message par Steph » mer. 28 déc. 2011 15:17

ça affiche quoi à la place des images ?

Une capture d'écran ?

Avec un autre navigateur ?

D'un autre PC de la maison si tu en a un autre ?

Sur les 3 Ordis que j'ai à la maison aucun n'a de souci d'affichage, toutes les images que j'ai affichées se sont bien chargées donc à pars ta configuration je ne vois pas trop.

L'antivirus peut aussi poser souci bien que je n'emploi absolument aucun code malicieux aussi petit soit il seul des cookies servant à la connexion sont utilisés

Difficile de corriger un problème que je ne peut reproduire chez moi :shutt:

Avatar du membre

Sille
Membre Tranquility
Membre Tranquility
Messages : 4248
Enregistré le : mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Re: Les images ne s'affichent pas

Message par Sille » mer. 28 déc. 2011 15:26

Steph a écrit : ça affiche quoi à la place des images ?

Une capture d'écran ?

Avec un autre navigateur ?

D'un autre PC de la maison si tu en a un autre ?

Sur les 3 Ordis que j'ai à la maison aucun n'a de souci d'affichage, toutes les images que j'ai affichées se sont bien chargées donc à pars ta configuration je ne vois pas trop.
Bonjour,

je tourne sur 4 ordis bien différents, avec 3 navigateurs et 3 systèmes différents également. Chez moi rien de particulier avec EdW.

Un lien à nous donner te permettrait déjà d'en savoir plus avec autant de bécannes, FI, Systèmes et autres navigateurs. Cela m'a permis de comprendre un jour que mes PDF que je ne voyais pas d'un ordi etait dû tout simplement à cet ordi capricieux et non le reste. Le sachant, je passe outre, le principal étant que la communauté les voient :clin:
>> Solutions et Services PhpBB
>> Communauté Graphique

Soutenir >> Image

[6 ans de Pack] Image ici

Déjà 5 ans chez mon@robase.net Image Image

Répondre

Retourner vers « Forum de support EDW »