bouton répondre à disparu

Image Forum de support général
Répondre
     
Avatar du membre

Auteur du sujet
yvan
Messages : 11
Enregistré le : mars 2011
Hébergeur(s) : OVH
Localisation : Gosselies-Belgium

bouton répondre à disparu

Message par yvan » lun. 14 mai 2012 07:28

bonjour, j'ai le bouton "répondre" à un sujet qui ne s'affiche pas sur mon forum, il y a bien un texte répondre mais pas d'image, j'ai surement du zapper un truc mais lequel? merci de votre aide

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8655
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Au soleil
Contact :

bouton répondre à disparu

Message par EnYgmA » lun. 14 mai 2012 09:16

Salut,

l'image est elle dans le répertoire ?

Styles / ton_style / imageset / fr /

Si oui, est ce qu'elle est appelée dans imageset.cfg ?

:clin:


Envoyé depuis IPhone ...
Très absent en ce moment ...
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Avatar du membre

Auteur du sujet
yvan
Messages : 11
Enregistré le : mars 2011
Hébergeur(s) : OVH
Localisation : Gosselies-Belgium

Re: bouton répondre à disparu

Message par yvan » lun. 14 mai 2012 11:27

re, l'image est bien présente dans styles/prosilver/imageset/fr/button_topic_reply.gif

et dans styles/prosilver/imageset/fr/imageset.cfg il y a:

# Images
img_icon_contact_pm = icon_contact_pm.gif*20*28

img_icon_post_edit = icon_post_edit.gif*20*58
img_icon_post_quote = icon_post_quote.gif*20*54

img_icon_user_online = icon_user_online.gif*58*58
img_icon_user_offline = icon_user_offline.gif
img_icon_user_search = icon_user_search.gif

img_button_pm_forward = button_pm_forward.gif*25*110
img_button_pm_new = button_pm_new.gif*25*96
img_button_pm_reply = button_pm_reply.gif*25*96

img_button_topic_locked = button_topic_locked.gif*25*96
img_button_topic_new = button_topic_new.gif*25*96
img_button_topic_reply = button_topic_reply.gif*25*96


à noter que j'ai 3 styles différents et ça fait pareil pour les 3 ....

Avatar du membre

Auteur du sujet
yvan
Messages : 11
Enregistré le : mars 2011
Hébergeur(s) : OVH
Localisation : Gosselies-Belgium

Re: bouton répondre à disparu

Message par yvan » mar. 12 juin 2012 07:56

hello, pas de nouvelles de ceci ?

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 11047
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: bouton répondre à disparu

Message par Steph » mar. 12 juin 2012 08:38

Salut,

As-tu rafraîchi le pack d'images ?

Peux-tu donner le lien de ton forum avec un compte test pour vie le souci ?

Avatar du membre

Auteur du sujet
yvan
Messages : 11
Enregistré le : mars 2011
Hébergeur(s) : OVH
Localisation : Gosselies-Belgium

Re: bouton répondre à disparu

Message par yvan » mar. 12 juin 2012 08:56

re, oui le thème a été rafraichi...

pour éviter une multitude de connexion avec le membre test, je vous envoie ça par message privé

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 11047
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: bouton répondre à disparu

Message par Steph » mar. 12 juin 2012 09:56

Attention je ne parle pas du thème mais du pack d'image ce n'est pas la m'em chose

Pour le compte test la je ne peux pas regarder maintenant je ne suis pas devant mon ordi mai depuis mon iPhone.

Avatar du membre

Sille
Membre Tranquility
Membre Tranquility
Messages : 4316
Enregistré le : mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Re: bouton répondre à disparu

Message par Sille » mar. 12 juin 2012 10:54

Bonjour,

et une histoire de permissions :clin: ça arrive parfois un décochage :Peace:
>> Solutions et Services PhpBB
>> Communauté Graphique

Soutenir >> Image

[6 ans de Pack] Image ici

Déjà 5 ans chez mon@robase.net Image Image

Avatar du membre

Auteur du sujet
yvan
Messages : 11
Enregistré le : mars 2011
Hébergeur(s) : OVH
Localisation : Gosselies-Belgium

Re: bouton répondre à disparu

Message par yvan » mar. 12 juin 2012 11:06

hello Sille, les permissions sont à tout sur oui et de plus il y a bien un texte "répondre" en lieu et place de l'image et le lien fonctionne, donc sauf erreur de ma part, ça ne vient pas des permissions.

Avatar du membre

zach
Support phpBB Assistance
Support phpBB Assistance
Messages : 1313
Enregistré le : décembre 2010

Re: bouton répondre à disparu

Message par zach » mar. 12 juin 2012 11:30

salut

un lien svp

Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Support général »