Impossible de "poster" le lien par le pop up

Image Service proposé par Empreintes du Web .
Répondre
     
Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10953
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Impossible de "poster" le lien par le pop up

Message par Steph » ven. 15 févr. 2013 20:47

Bon je viens de tester et, sans rien modifier, de chez moi pas de souci le clic sur le bouton mène bien l'action qu'il faut et la popup se ferme.

J'ai testé sur Firefox et Chrome

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10953
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Impossible de "poster" le lien par le pop up

Message par Steph » ven. 15 mars 2013 23:11

Salut,

Je viens aux nouvelles sur ce sujet

Avatar du membre

Auteur du sujet
Sille
Membre Tranquility
Membre Tranquility
Messages : 4310
Enregistré le : mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Re: Impossible de "poster" le lien par le pop up

Message par Sille » lun. 18 mars 2013 21:45

Oula désolé. Un oubli.

Depuis ta dernière évolution tout est ok :clin:

Résolu !
>> Solutions et Services PhpBB
>> Communauté Graphique

Soutenir >> Image

[6 ans de Pack] Image ici

Déjà 5 ans chez mon@robase.net Image Image

Répondre

Retourner vers « Forum de support EDW »