Erreur sur la partie équipe du forum

Image Toutes les questions en rapport à l'utilisation de phpbb3 uniquement .
Verrouillé
     
Avatar du membre

Auteur du sujet
Pitch
Messages : 65
Enregistré le : juillet 2010
Hébergeur(s) : Ovh
Localisation : Paris
Contact :

Erreur sur la partie équipe du forum

Message par Pitch » mer. 7 nov. 2012 21:54

Encore moi :danse:

Bon sur monchouette forum j'ai une erreur
en bas de la page comme sur ce forum ya un lien équipe du forum
et bien chez moi ça fonctionne pas.

J'ai ce lien sur le portail ( board 3) il fonctionne j'ai installer le module
Mai si je veut cliquer sur le lien en bas du forum j'obtiens ceci:
Image

Je cherche sur google mais je ne trouve pas de réponses.


ZePhYmA

Re: Erreur sur la partie équipe du forum

Message par ZePhYmA » mer. 7 nov. 2012 22:49

Bonsoir,
Image
Information
-- Topic déplacé par ZePhYmA dans le bon forum --
Le support n'est pas assuré dans la section nommée "Support Phpbb". Par rapport à ton problème, tu as effectuées des modifications sur ton forum récemment autre que le portail ? Vu qu'on manque d'information je laisse ton sujet ici pour le moment.

Avatar du membre

Auteur du sujet
Pitch
Messages : 65
Enregistré le : juillet 2010
Hébergeur(s) : Ovh
Localisation : Paris
Contact :

Re: Erreur sur la partie équipe du forum

Message par Pitch » mer. 7 nov. 2012 23:21

En fait je n'ai jamais regarder cette case^^
j'ai installer plusieurs mods depuis le départ
voici la liste:
advanced_bbcode_box_3_3_0_11

board3_portal_2_0_0

breizh_ajax_checks_1_3_0

breizh_shoutbox_v1.5.0

categorize_announcements_and_stickies_1_0_2

contact_admin_1_0_10

email_on_birthday_v1.0.1b

Genders_v1.0.1

google_plus1_1_0_0

Hebergement_images_EmpreintesDuWeb_iframe_v0.0.1

phpbb_statistics_1_0_3

seperate_user_and_bots_on_index_1_0_0

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10841
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Erreur sur la partie équipe du forum

Message par Steph » jeu. 8 nov. 2012 16:35

Salut,

Un lien de ton forum pour voir ?

Avatar du membre

Auteur du sujet
Pitch
Messages : 65
Enregistré le : juillet 2010
Hébergeur(s) : Ovh
Localisation : Paris
Contact :

Re: Erreur sur la partie équipe du forum

Message par Pitch » jeu. 8 nov. 2012 19:28

Oui excuse moi je n'y ai pas penser hier soir, je suis bête.
Le lien de mon forum.
http://www.clicetphotos.fr/forum.html

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10841
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Erreur sur la partie équipe du forum

Message par Steph » jeu. 8 nov. 2012 22:15

Ben du coup je ne peux pas voir je n'y ai pas d'accès

Avatar du membre

Auteur du sujet
Pitch
Messages : 65
Enregistré le : juillet 2010
Hébergeur(s) : Ovh
Localisation : Paris
Contact :

Re: Erreur sur la partie équipe du forum

Message par Pitch » jeu. 8 nov. 2012 22:29

Décidément je suis vraiment pas douée
je viens de créer un compte
nom : Test
Mdp : testtest

tu devrai pouvoir voir les membres de l'équipe comme ça.
Dit moi si il faut que je fasse autre chose
je ne pense pas a tout
vraiment désolée.

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10841
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Erreur sur la partie équipe du forum

Message par Steph » jeu. 8 nov. 2012 23:14

Bon je dirai que c'ets un souci d'installation sur un MOD, mais lequel ? Je ne saurais te répondre.

Je dirai que c'est "Genders_v1.0.1" qui pose souci.

En fait il suffit d'un point virgule manquant ou encore un bout de code mal placé

Avatar du membre

Auteur du sujet
Pitch
Messages : 65
Enregistré le : juillet 2010
Hébergeur(s) : Ovh
Localisation : Paris
Contact :

Re: Erreur sur la partie équipe du forum

Message par Pitch » jeu. 8 nov. 2012 23:38

J'ai lue ça sur différents forum , je vais voir a le désinstallé.
si ça supprimer le problème ou si ça ne fonctionne pas.

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8645
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Lyon
Contact :

Re: Erreur sur la partie équipe du forum

Message par EnYgmA » ven. 9 nov. 2012 05:17

Si tu corriges une erreur en supprimant un mod ce n'est pas très constructif, autant la comprendre et la résoudre car ce n'est pas grand chose là (surement un mauvais copier/coller (avant au lieu d'après)) :clin:
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Verrouillé
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Utilisation »