Bouton "poster" inopérant

Image Service proposé par Empreintes du Web .
Répondre
     
Avatar du membre

Auteur du sujet
sub60
[-V.I.P-]
[-V.I.P-]
Messages : 156
Enregistré le : avril 2012
Hébergeur(s) : phpbb-services
Localisation : Oise
Contact :

Bouton "poster" inopérant

Message par sub60 » mer. 6 mars 2013 00:20

Hello,

j'ai le même soucis (ben vouai pour une fois c'est moua lol)que sur ce sujet Option "Poster Inactive"
le bouton "poster" n'a pas l'air de vouloir fonctionner (pour toutes les options), je copy/colle le lien donc hmmmm

j'avais penser a un conflit de .js, j'ai donc viré tout mes .js, mais ça n'a rien changer.

merci par avance :clin:
Forum de démo pour mes styles 3.1.x
Attention..!! les styles pour version de phpBB 3.0, ne sont pas compatible avec la nouvelle version de phpBB 3.1

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10740
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Bouton "poster" inopérant

Message par Steph » mer. 6 mars 2013 00:36

Salut,

Je viens de tester sur mon forum et cela fonctionne pour moi

As-tu cette ligne avec le code de l'iframe ?

Code : Tout sélectionner

<script type="text/javascript" src="http://images.empreintesduweb.com/iframe/iframe.js"></script>
EDIT: D'après le code source de posting_editor.html cette ligne n'y est pas :clin:

Avatar du membre

Auteur du sujet
sub60
[-V.I.P-]
[-V.I.P-]
Messages : 156
Enregistré le : avril 2012
Hébergeur(s) : phpbb-services
Localisation : Oise
Contact :

Re: Bouton "poster" inopérant

Message par sub60 » mer. 6 mars 2013 00:53

Rhooo... mais alors.... mais alors.... quel gros noob je fait tssssssss........ mauvais copier/coller pffffff.... :timide1:

désoler Steph, merci :respect:
Forum de démo pour mes styles 3.1.x
Attention..!! les styles pour version de phpBB 3.0, ne sont pas compatible avec la nouvelle version de phpBB 3.1

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8634
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Lyon
Contact :

Re: Bouton "poster" inopérant

Message par EnYgmA » mer. 6 mars 2013 04:54

:fessee:


:plop:
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10740
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Bouton "poster" inopérant

Message par Steph » mer. 6 mars 2013 08:08

Y a pas de mal cela arrive.

Répondre

Retourner vers « Forum de support EDW »