Lien dans la description d'un sous-forum !

Image Toutes les questions en rapport à l'utilisation de phpbb3 uniquement .
Verrouillé
     
Avatar du membre

Auteur du sujet
cyrilagri
Messages : 255
Enregistré le : juillet 2011

Lien dans la description d'un sous-forum !

Message par cyrilagri » jeu. 11 avr. 2013 23:00

Bonsoir,

Je comprend pas je vient de voir un lien qui c'est mis sur une phrase dans un sous-forum (sur recrutement) on voit bien la barre juste en dessous :
Capture.JPG
Capture.JPG (12.8 Kio) Vu 580 fois
Capture.JPG
Capture.JPG (12.8 Kio) Vu 580 fois
On dirait une pub nuisible quand on clique dessus on arrive la http://tester-rewards.minorsmarine.com/home.html

le lien et:

Code : Tout sélectionner

http://i.trkjmp.com/click?v=RlI6Mjk2MjE6MTE1MDpyZWNydXRlbWVudDozY2UyNzAyNjg4ZWU1ZTJiMDQyMzIwMWY1YTJmOTFiZTp6LTEwNjMtMTQyNjgxOnd3dy5hZ3JpY29sZWZvcnVtLmZyOjA6MA
Avec firebug on voit ça :
Capture2.JPG
Capture2.JPG (35.94 Kio) Vu 580 fois
Capture2.JPG
Capture2.JPG (35.94 Kio) Vu 580 fois
Je fait quoi c'est un spam ??

Merci beaucoup.

PS: des fois il disparaît puis il revient ensuite. :mouh:

Cordialement.

Avatar du membre

fpoli75
Messages : 1123
Enregistré le : février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

Re: Lien dans la description d'un sous-forum !

Message par fpoli75 » ven. 12 avr. 2013 10:36

et bin!
Mechant.

pas bon si un robot change ou rajoute les infos dans ta page.
ton forum est a jour ?

Avatar du membre

Sille
Membre Tranquility
Membre Tranquility
Messages : 4295
Enregistré le : mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Re: Lien dans la description d'un sous-forum !

Message par Sille » ven. 12 avr. 2013 11:32

Salut,

c'est classique avec certaine barres de navigation qui installent à ton insu ce genre de truc (je ne connais pas le terme exact). En as-tu installé une récente dernièrement ? Parfois c'est aussi un moteur de recherche insidieux :grrr:

Peut-être que tu es le seul à le voir et non les autres. Vérifie auprès de ta communauté.

Faut juste désinstaller un fois trouvé dans ta liste.
>> Solutions et Services PhpBB
>> Communauté Graphique

Soutenir >> Image

[6 ans de Pack] Image ici

Déjà 5 ans chez mon@robase.net Image Image

Avatar du membre

Auteur du sujet
cyrilagri
Messages : 255
Enregistré le : juillet 2011

Re: Lien dans la description d'un sous-forum !

Message par cyrilagri » ven. 12 avr. 2013 20:34

Bonjour,

Ben j'ai tout à jour non j’étaie entraine de mettre à jour le mod téléchargement une fois fini je me suis aperçu de ça maintenant savoir depuis quand c'est là aucune idée mais surement pas longtemps !

J'ai installer des barres mais elle sont désinstaller depuis !

Aussi ça fait ça sur Firefox,Chrome, pas sur IE j'ai aucun addons ou barre d'installer !

Je me renseigne si pour les autres c'est pareille ce qui et sur parfois on voit le lien on réactualise la page plusieurs fois on le voit plus puis ça revient ensuite mais j'ai rien ou ça peux être installer ?? hmmmm

Merci pour tout.

Cordialement.

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8645
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Lyon
Contact :

Re: Lien dans la description d'un sous-forum !

Message par EnYgmA » ven. 12 avr. 2013 22:32

As tu essayé de passer un coup de Malwarebytes :?:
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Avatar du membre

Auteur du sujet
cyrilagri
Messages : 255
Enregistré le : juillet 2011

Re: Lien dans la description d'un sous-forum !

Message par cyrilagri » ven. 12 avr. 2013 22:48

J'ai trouver une infection non mais je pense que ça vient de moi car pour les autres aucun souci donc je regarde tout ça et si je trouve autre chose je le poste pour l'instant résolu.

Cordialement.

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8645
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Lyon
Contact :

Re: Lien dans la description d'un sous-forum !

Message par EnYgmA » ven. 12 avr. 2013 22:49

Passe un coup de Malwarebytes malgré tout ça ne mord pas :clin:
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Avatar du membre

Auteur du sujet
cyrilagri
Messages : 255
Enregistré le : juillet 2011

Re: Lien dans la description d'un sous-forum !

Message par cyrilagri » ven. 12 avr. 2013 23:06

Oui tout à fait justement j'ai fait ça une fois que tu à poster EnYgma et j'ai trouver une infection pour l'instant j'ai plus rien après aucune si c'était ça mais ça serait bien je pense nettoyer tout le pc ça ira plus vite. :cool:

Merci beaucoup.

Cordialement.

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8645
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Lyon
Contact :

Re: Lien dans la description d'un sous-forum !

Message par EnYgmA » ven. 12 avr. 2013 23:07

:clin:
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Verrouillé
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Utilisation »