Artodia Deluxe léger décalage après connexion.

Image Toutes les demandes de support touchant au style de votre forum.
Règles du forum
[Nom exact du style] Description de votre problème
Verrouillé
     
Avatar du membre

Auteur du sujet
Alonso
Membre phpBB-Assistance
Membre phpBB-Assistance
Messages : 424
Enregistré le : mars 2013
Hébergeur(s) : monarobase
Localisation : Isère

Artodia Deluxe léger décalage après connexion.

Message par Alonso » ven. 24 mai 2013 15:58

Bonjour.

Je viens de constater que lorsque je me connectais, à mon forum, il se produisait un léger décalage, dans la colonne dernier message, le pseudo, passe en dessous de "par", alors que ce phénomène ne se produit pas si l'on visite le forum comme invité.

Image avant connexion :

Image

Image après connexion :

Image

Au début j'avais pensé que cela pouvait provenir du logo trop grand ou des boutons et icônes que j'ai modifié, mais ces derniers, sont aux dimensions exactes des précédentes et de toute façon, la logique, voudrait que ce problème soit visible avant comme après connexion au forum.

Auriez vous une idée, voire solution à ce petit soucis ?

Merci d'avance, de l'aide que vous saurez m'apporter.
Quand le sage montre le ciel, l'imbécile regarde le doigt (Lao Tseu)

Avatar du membre

Auteur du sujet
Alonso
Membre phpBB-Assistance
Membre phpBB-Assistance
Messages : 424
Enregistré le : mars 2013
Hébergeur(s) : monarobase
Localisation : Isère

Re: Artodia Deluxe léger décalage après connexion.

Message par Alonso » ven. 24 mai 2013 16:05

Je me permets ce Up, Le soucis à l'air de s'être solutionné après plusieurs rafraîchissements template et vidages du cache.

Je ne vois pas l'icône pour mettre le sujet "résolu" je vous laisse faire. :clin:

Désolé pour le dérangement.
Quand le sage montre le ciel, l'imbécile regarde le doigt (Lao Tseu)

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10842
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Artodia Deluxe léger décalage après connexion.

Message par Steph » ven. 24 mai 2013 21:48

Salut,

C'est mis en résolu

Verrouillé

Retourner vers « Support Styles phpBB3 »