exploit sur forum

Image Toutes les questions en rapport à l'utilisation de phpbb3 uniquement .
Verrouillé
     
Avatar du membre

Auteur du sujet
fpoli75
Messages : 1123
Enregistré le : février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

exploit sur forum

Message par fpoli75 » jeu. 26 sept. 2013 18:29

SAlut!
je sais pas trop si c'est bien la bonne section pour ce genre de probleme. :cool:

Je remarque que depuis quelques jours, j'ai AVG qui bloque un exploit HTTP.

Image

Vous pensez que c'est sur mon forum?

J'ai ce message quand je me deconnecte du forum.

J'ai scanné mon PC 3 fois avec AVG, RAS.
J'ai aussi scanné mon PC 1 fois avec une clef USB sous linux (sans amorcé windows), RAS.

hmmmm

Avatar du membre

sub60
[-V.I.P-]
[-V.I.P-]
Messages : 156
Enregistré le : avril 2012
Hébergeur(s) : phpbb-services
Localisation : Oise
Contact :

Re: exploit sur forum

Message par sub60 » jeu. 26 sept. 2013 20:17

Hello,

Regarde un peut ce que l'on trouve sur le net a propos de ad.turn.com, http://www.xp-vista.com/fr/spyware-remo ... oval-guide :clin:

Cordialement
Forum de démo pour mes styles 3.1.x
Attention..!! les styles pour version de phpBB 3.0, ne sont pas compatible avec la nouvelle version de phpBB 3.1

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8643
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Lyon
Contact :

Re: exploit sur forum

Message par EnYgmA » jeu. 26 sept. 2013 20:27

Très performant AVG :shutt:
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Avatar du membre

Auteur du sujet
fpoli75
Messages : 1123
Enregistré le : février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

Re: exploit sur forum

Message par fpoli75 » jeu. 26 sept. 2013 21:12

j'ai aussi fait SECURISER.COM et bitdefender.
rien avec leurs scan en ligne...

Avatar du membre

Auteur du sujet
fpoli75
Messages : 1123
Enregistré le : février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

Re: exploit sur forum

Message par fpoli75 » jeu. 26 sept. 2013 21:27

sub60 a écrit : Hello,

Regarde un peut ce que l'on trouve sur le net a propos de ad.turn.com, http://www.xp-vista.com/fr/spyware-remo ... oval-guide :clin:

Cordialement

J'ai verifié FIREFOX et IE, j'ai rien de special dedans.

par contre, a la fin, ils donnent un lien pour telecharger SPYmachin, il semblerait que ce soit une arnaque comme soft anti virus.

Avatar du membre

Auteur du sujet
fpoli75
Messages : 1123
Enregistré le : février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

Re: exploit sur forum

Message par fpoli75 » jeu. 26 sept. 2013 21:28

EnYgmA a écrit : Très performant AVG :shutt:
non, ca va.. il m'a deja sauvé plusieurs fois.
j'ai meme acheté une licence tellement je suis content avec.

mais les antivirus, c'est comme le vin.. y a des années ou ca marche mal et d'autre ou ca décape.

Avatar du membre

Auteur du sujet
fpoli75
Messages : 1123
Enregistré le : février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

Re: exploit sur forum

Message par fpoli75 » dim. 29 sept. 2013 11:15

bon, je pense que le probleme d'a rien a voir avec le phpbb.
mais juste a des malware sur mon pc.


J'ai ca de temps en temps en plus du message d'aVG.
Image


J'ai vu que Malwarebytes Anti-Malware avait l'air performant, je vais tester ca.

le sujet peut etre deplacer dans la section informatique!

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8643
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Lyon
Contact :

Re: exploit sur forum

Message par EnYgmA » dim. 9 mars 2014 18:54

Image
Le problème est Résolu ?
Merci de passer ton topic en "Image" à l'aide de l'attribut [Résolu]
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Avatar du membre

Auteur du sujet
fpoli75
Messages : 1123
Enregistré le : février 2012
Hébergeur(s) : Monarobase (et heureux!)
Localisation : IDF

Re: exploit sur forum

Message par fpoli75 » dim. 9 mars 2014 20:42

oui, c'est resolu..
mais je ne sais pas comment!

etrange cette histoire...

Avatar du membre

Sille
Membre Tranquility
Membre Tranquility
Messages : 4295
Enregistré le : mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

exploit sur forum

Message par Sille » dim. 9 mars 2014 23:48

T'es pas sur écoute ? :ptdr:

Fais gaffe c'est tendance en ce moment :langue:
:tayoo:
>> Solutions et Services PhpBB
>> Communauté Graphique

Soutenir >> Image

[6 ans de Pack] Image ici

Déjà 5 ans chez mon@robase.net Image Image

Verrouillé
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Utilisation »