Empreinte du Web / Connexion

Image Service proposé par EmpreintesDuWeb .
Répondre

Auteur du sujet
Artwech
Messages : 270
Enregistré le : 04 octobre 2011

Empreinte du Web / Connexion

Message par Artwech »

Oui oui c'est bien avec le mail de 22:48 que je tente

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 12072
Enregistré le : 19 avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Empreinte du Web / Connexion

Message par Steph »

Quelle est l'URL de validation ?

Auteur du sujet
Artwech
Messages : 270
Enregistré le : 04 octobre 2011

Empreinte du Web / Connexion

Message par Artwech »


Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 12072
Enregistré le : 19 avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Empreinte du Web / Connexion

Message par Steph »

Je viens de vérifier dans la base de données et tout correspond bien, mais je pense avoir mon idée de ce qui ne fonctionnai pas le @ est probablement en cause dans l'URL et suivant le navigateur utilisé.

D'ailleurs quel navigateur utilises-tu ? (pour que je puisse faire des tests)

Sinon j'ai cliquer sur le lien et le mail est validé.

Pour le mot de passe il suffit donc de faire la procédure de récupération comme indiqué dans un précédent message

Auteur du sujet
Artwech
Messages : 270
Enregistré le : 04 octobre 2011

Empreinte du Web / Connexion

Message par Artwech »

C'est ok ça marche maintenant
Un grand merci Steph :kiss1:
Répondre

Retourner vers « Forum de support EDW »