Impossible d'héberger une image

Image Service proposé par Empreintes du Web .
Répondre
     
Avatar du membre

Auteur du sujet
Steph___
[-V.I.P-]
[-V.I.P-]
Messages : 420
Enregistré le : septembre 2010
Hébergeur(s) : OVH & 1&1
Localisation : Metz (moselle)

Impossible d'héberger une image

Message par Steph___ » mer. 16 févr. 2011 14:23

Bonjour à vous cher admin, ayant un peu de temps je profite pour faire un tit coucou .

N'étant pas tres dispo , je viens de m'apercevoir que sur mon forum je ne pouvais plu héberger d'image via "hebergeur du web" .
Je selectionne mon image depuis mon forum==> telecharger==> ça me donne un lien "retour" et non pas le lien de l'image .

Quand vous aurez le temps pour y regarder :^^:

Merci par avance . :vivepa:

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10893
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Impossible d'héberger une image

Message par Steph » mer. 16 févr. 2011 14:51

Salut,

Tu veux dire depuis empreintesduweb ?

Ça faisait un moment dis donc !! :clin:

Avatar du membre

Auteur du sujet
Steph___
[-V.I.P-]
[-V.I.P-]
Messages : 420
Enregistré le : septembre 2010
Hébergeur(s) : OVH & 1&1
Localisation : Metz (moselle)

Re: Impossible d'héberger une image

Message par Steph___ » mer. 16 févr. 2011 15:05

Hop salut Steph ,

En fait je peux peux héberger via le module de mon forum . :timidou:
EnYgmA m'avait installer mon iframe générer via empreinteduweb, c'est de mon forum que ça va pas .

Ça faisait un moment dis donc !!
boulot boulot, je suis à mon compte depuis le 01/02 et je dois dire que c'est une autre vie . :clin:

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8647
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Au soleil
Contact :

Re: Impossible d'héberger une image

Message par EnYgmA » mer. 16 févr. 2011 15:36

Plop ,

en effet tu as un souci , l'image est bien envoyée mais tu reçois pas les liens de retour hmmmm

Je sais pas si c'est un souci passager , faut voir avec Steph pour le coup car ici l'envoi se passe très bien et sur GD aussi sinon on nous aurait déjà remonté l'info :clin:
Très absent en ce moment ...
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10893
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Impossible d'héberger une image

Message par Steph » mer. 16 févr. 2011 17:22

Voila c'est réglé.

En fait pour la petite explication j'ai récemment ajouter des options et l'obligation d'indiquer l'url du site qui utilise l'iframe et je n'avais pas prévu tout les cas en rapport aux nouvelles options si le champ est vide.

J'ai testé et ça à l'air fonctionnel :clin:
-- Topic déplacé par Steph dans le bon forum --

Avatar du membre

Auteur du sujet
Steph___
[-V.I.P-]
[-V.I.P-]
Messages : 420
Enregistré le : septembre 2010
Hébergeur(s) : OVH & 1&1
Localisation : Metz (moselle)

Re: Impossible d'héberger une image

Message par Steph___ » mer. 16 févr. 2011 17:29

Merci Steph pour ton aide, ainsi qu'à EnYgmA ...

ça refonctionne nikel :n°1:

Comme toujours, problème réglé en moins de deux ... :clin:

Merci à vous

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10893
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Impossible d'héberger une image

Message par Steph » mer. 16 févr. 2011 17:56

Oui enfin bon la c'est quand même de ma faute :timidou:

Bon c'est vrai que je ne peux pas penser à toutes les possibilité mais bon.

Je vais voir pour mettre un message d'erreur pour les cas comme ça afin de demander de me prévenir car je suis sur que d'autres ne prennent pas la peine de remonter les erreurs comme ça.

Merci à toi pour l'info :clin:

Avatar du membre

Auteur du sujet
Steph___
[-V.I.P-]
[-V.I.P-]
Messages : 420
Enregistré le : septembre 2010
Hébergeur(s) : OVH & 1&1
Localisation : Metz (moselle)

Re: Impossible d'héberger une image

Message par Steph___ » mar. 1 mai 2012 09:03

:n°1:

Répondre

Retourner vers « Forum de support EDW »