[Premod SEO] MOD Gym_Sitemap

Image Forum dédié au support des Mods ou support de la premod Seo .
Verrouillé
     
Avatar du membre

darky
Responsable des traducteurs
Responsable des traducteurs
Messages : 1170
Enregistré le : novembre 2010
Hébergeur(s) : Planethoster
Contact :

Re: [Premod SEO] MOD Gym_Sitemap

Message par darky » mar. 19 avr. 2011 14:40

Oui et ?
zach a écrit : donc confirme qu'il est bien à la racine du domaine ... et poste le contenu
C'est fait ?
Car là il ne devait plus y avoir de soucis.

Bien à toi.

Avatar du membre

Auteur du sujet
ƒℓσηισят
Messages : 314
Enregistré le : décembre 2010
Hébergeur(s) : 1&1
Localisation : Niort

Re: [Premod SEO] MOD Gym_Sitemap

Message par ƒℓσηισят » mer. 20 avr. 2011 15:03

La redirection marche mais est-ce normal qu'il m'affiche les image comme ça http://star06.s.t.pic.centerblog.net/fgulgziv.jpg
et les accens comme ça : Drame familial près de Lille ?

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10742
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: [Premod SEO] MOD Gym_Sitemap

Message par Steph » mer. 20 avr. 2011 15:28

Un lien pour voir ?

Avatar du membre

darky
Responsable des traducteurs
Responsable des traducteurs
Messages : 1170
Enregistré le : novembre 2010
Hébergeur(s) : Planethoster
Contact :

Re: [Premod SEO] MOD Gym_Sitemap

Message par darky » mer. 20 avr. 2011 15:34

Pour moi, tes liens fonctionnent correctement. :clin:

Avatar du membre

Auteur du sujet
ƒℓσηισят
Messages : 314
Enregistré le : décembre 2010
Hébergeur(s) : 1&1
Localisation : Niort

Re: [Premod SEO] MOD Gym_Sitemap

Message par ƒℓσηισят » mer. 20 avr. 2011 15:35

Steph a écrit : Un lien pour voir ?
http://www.leforumdesjeunes.couleurvanille.com/news/

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10742
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: [Premod SEO] MOD Gym_Sitemap

Message par Steph » mer. 20 avr. 2011 15:38

hmmmm Effectivement mais je vois pas trop ..... surement un souci d'encodage de fichier.

9a le fait aussi pour de nouveaux sujets ?

Avatar du membre

Auteur du sujet
ƒℓσηισят
Messages : 314
Enregistré le : décembre 2010
Hébergeur(s) : 1&1
Localisation : Niort

Re: [Premod SEO] MOD Gym_Sitemap

Message par ƒℓσηισят » mer. 20 avr. 2011 15:42

Oui, ça le fait pour tout ...

Avatar du membre

darky
Responsable des traducteurs
Responsable des traducteurs
Messages : 1170
Enregistré le : novembre 2010
Hébergeur(s) : Planethoster
Contact :

Re: [Premod SEO] MOD Gym_Sitemap

Message par darky » mer. 20 avr. 2011 15:48

Comme le précise Steph, c'est surement un problème d'encodage de fichier. Puisque les caractères spéciaux ne sont pas affichés correctement.

Avatar du membre

Auteur du sujet
ƒℓσηισят
Messages : 314
Enregistré le : décembre 2010
Hébergeur(s) : 1&1
Localisation : Niort

Re: [Premod SEO] MOD Gym_Sitemap

Message par ƒℓσηισят » mer. 20 avr. 2011 15:58

Je peux corriger ça ou pas ?

Avatar du membre

zach
Support phpBB Assistance
Support phpBB Assistance
Messages : 1313
Enregistré le : décembre 2010

Re: [Premod SEO] MOD Gym_Sitemap

Message par zach » jeu. 21 avr. 2011 21:43

les autres url des flux en footer fonctionnent sans ce prb en tout cas
http://www.leforumdesjeunes.couleurvani ... /rss/news/
http://www.leforumdesjeunes.couleurvani ... ws/rss.xml

a ta place j'essaierai de trouver le fichier source de cet affichage et verifier l'encodage, surement ds le fichier cache il devrait commencer par rss, compare le contenu pour voir s'il est la

Verrouillé

Retourner vers « Forum Seo »