Affichage d'un groupe pose problème.

Image Toutes les questions en rapport à l'utilisation de phpbb3 uniquement .
Verrouillé
     
Avatar du membre

Auteur du sujet
Sille
Membre Tranquility
Membre Tranquility
Messages : 4310
Enregistré le : mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Affichage d'un groupe pose problème.

Message par Sille » mer. 11 mai 2011 22:47

Bonjour,

j'ai créé un groupe "Nouveaux utilisateurs enregistrés" depuis moment déjà et celui-ci n'apparait jamais dans la légende du forum
http://www.jardins-du-nord.fr/forums-f80.html

(alors que tous les autres oui !) mais seulement dans le bloc "qui est en ligne" du portail ?
http://www.jardins-du-nord.fr/

hmmmm Par contre il apparait bien en bas de la page "index".
http://www.jardins-du-nord.fr/forum.html

Je précise que la coche "Afficher le groupe dans la légende" est open. Pourriez-vous m'aider à comprendre et à résoudre ce problème, merci.

Cordialement, Sille.
>> Solutions et Services PhpBB
>> Communauté Graphique

Soutenir >> Image

[6 ans de Pack] Image ici

Déjà 5 ans chez mon@robase.net Image Image

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10964
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Affichage d'un groupe pose problème.

Message par Steph » jeu. 12 mai 2011 01:59

Salut,

Ce groupe ne te sera utile que pour le cas ou tu souhaite par exemple interdire l'accès à une partie de ton forum à des membres qui n'ont pas atteins un certains nombre de message.

Dans cette optique en utilisant ce groupe tu peux par exemple obliger un membre à poster son premier message dans le forum de présentation et il serai, après avoir fait cette démarche, capable de participer aux autres sujets du forum

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10964
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Affichage d'un groupe pose problème.

Message par Steph » mer. 18 mai 2011 21:30

Si le problème est considéré comme réglé

Merci de passer ton topic en "Image" à l'aide de l'attribut [Résolu].

A bientôt :clin:[/b][/size]

Avatar du membre

EnYgmA
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 8651
Enregistré le : avril 2010
Hébergeur(s) : Monarobase
Localisation : Au soleil
Contact :

Re: Affichage d'un groupe pose problème.

Message par EnYgmA » dim. 26 juin 2011 06:48

Up :hinhin:
Très absent en ce moment ...
Conditions générales de services - Conditions générales de support - C.G.U
Merci de mettre un titre de sujet explicite pour toutes vos demandes de support
Référencement gratuit - Forum informatique

Avatar du membre

Auteur du sujet
Sille
Membre Tranquility
Membre Tranquility
Messages : 4310
Enregistré le : mai 2011
Hébergeur(s) : mon@robase.net c'est clair et net !
Localisation : Au dessus de la Seine et de la Marne.
Contact :

Re: Affichage d'un groupe pose problème.

Message par Sille » mar. 1 mai 2012 09:04

Sorry,

Ok :clin:
>> Solutions et Services PhpBB
>> Communauté Graphique

Soutenir >> Image

[6 ans de Pack] Image ici

Déjà 5 ans chez mon@robase.net Image Image

Verrouillé

Retourner vers « Utilisation »