Problème avec affichage des vignettes

Image Service proposé par Empreintes du Web .
Répondre
     
Avatar du membre

Auteur du sujet
Terraburg
Messages : 815
Enregistré le : août 2010
Localisation : Terraburg
Contact :

Problème avec affichage des vignettes

Message par Terraburg » mer. 6 juil. 2011 20:58

Voici un exemple
ca marque 'impossible de déterminer les dimensions' sur Terraburg

Image

Image

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10963
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Problème avec affichage des vignettes

Message par Steph » mer. 6 juil. 2011 21:32

C'est le MOD de redimensionnement que tu as sur ton forum et/ou le système interne de phpbb qui pose souci

Il se peut que mon serveur ai eu un raté mais si cela recommence cela ne viens pas de la

Il est aussi possible que ton hébergeur ai eu des ratés de son côté car c'ets une fonction de php qui permets ou non de lire une info distante

Avatar du membre

Auteur du sujet
Terraburg
Messages : 815
Enregistré le : août 2010
Localisation : Terraburg
Contact :

Re: Problème avec affichage des vignettes

Message par Terraburg » jeu. 7 juil. 2011 17:30

Image

Avatar du membre

Auteur du sujet
Terraburg
Messages : 815
Enregistré le : août 2010
Localisation : Terraburg
Contact :

Re: Problème avec affichage des vignettes

Message par Terraburg » jeu. 7 juil. 2011 17:32

Ca ne vas toujours pas .
Pas de MOD de redimensionnement.
Pour quoi la vignete et pas les autres dimensions ?

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10963
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Problème avec affichage des vignettes

Message par Steph » jeu. 7 juil. 2011 17:57

donc j'ai vérifié et en effet cette image à eu un raté lors de la génération c'est bon désormais :clin:

Avatar du membre

Auteur du sujet
Terraburg
Messages : 815
Enregistré le : août 2010
Localisation : Terraburg
Contact :

Re: Problème avec affichage des vignettes

Message par Terraburg » jeu. 7 juil. 2011 18:33

Supprimé et recharger la photo pour être sur ;)

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10963
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Problème avec affichage des vignettes

Message par Steph » jeu. 7 juil. 2011 19:01

C'étais inutile vu que le souci étais réglé mais bon à toi de voir :clin:
Si le problème est considéré comme réglé

Merci de passer ton topic en "Image" à l'aide de l'attribut [Résolu].

A bientôt :clin:[/b][/size]

Avatar du membre

Steph
Administrateur phpBB Assistance
Administrateur phpBB Assistance
Messages : 10963
Enregistré le : avril 2010
Hébergeur(s) : monarobase
Localisation : Alsace (67)
Contact :

Re: Problème avec affichage des vignettes

Message par Steph » mar. 1 mai 2012 09:05

Je considère comme résolu :clin:

Répondre

Retourner vers « Forum de support EDW »